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e Thematic interest/focus groups:
- Warm low clouds
- Cloud phase partitioning/mixed-phase
- Ice physical and radiative properties
- Mesoscale convective organization/cold pools
- Vertical Velocity

- QUICR — no longer a separate FG but embodied in
what all the interest groups do

+ other breakouts too numerous to mention
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Half-circle picture with accent arcs
(Basic)


To reproduce the shape effects on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank. 
On the Home tab, in the Drawing group, click Shapes, and then under Basic Shapes, click Arc (third row, 12th option from the left). On the slide, drag to draw an arc.
Select the arc. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 7.5”.
In the Shape Width box, enter 7.5”.
Drag the right yellow diamond adjustment handle to the bottom of the slide to create a half-circle. 
Under Drawing Tools, on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Fill in the left pane. In the Fill pane, select Picture or texture fill, and then under Insert from, click File. 
In the Insert Picture dialog box, select a picture, and then click Insert.  
Also in the Format Shape dialog box, in the Fill pane, under Insert from, select Tile picture as texture. 
Also in the Format Shape dialog box, click Line Color in the left pane, and then select No line in the Line Color pane. 
Also in the Format Shape dialog box, click Shadow in the left pane, and then do the following in the Shadow pane: 
Click the button next to Presets, and then under Inner click Inside Diagonal Top Right (first row, third option from the left).
In the Transparency box, enter 70%.
In the Blur box, enter 20 pt.
In the Distance box, enter 20 pt. 
Drag the half-circle to the left until the two middle yellow adjustment diamonds are lined up with the left edge of the slide. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Middle. 
Select the arc. On the Home tab, in the Clipboard group, click the arrow under Copy, and then click Duplicate. 
Select the second arc. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 6.79”.
In the Shape Width box, enter 10.03”.
On the Home tab, in the bottom right corner of the Drawing group, click the Format Shape dialog box launcher. In the Format Picture dialog box, click Fill in the left pane, and then in the Fill pane, select No fill. 
Also in the Format Shape dialog box, click Line Color in the left pane. In the Line Color pane, select Solid line and then do the following:
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Transparency box, enter 50%.
Also in the Format Shape dialog box, click Line Style in the left pane. In the Line Style pane, in the Width box, enter 1.5 pt.
Drag the second arc left on the slide until the two middle yellow adjustment diamonds are lined up with the left edge of the slide. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Middle.
Select the second arc. On the Home tab, in the Clipboard group, click the arrow under Copy, and then click Duplicate. 
Select the third arc. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 6.86”.
In the Shape Width box, enter 9.98”.
On the Home tab, in the bottom right corner of the Drawing group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Line Color in the left pane, select Gradient line in the Line Color pane, and then do the following: 
In the Type list, select Linear.
Click the button next to Direction, and then click Linear Down (first row, second option from the left).
Under Gradient stops, click Add gradient stop or Remove gradient stop until two stops appear in the slider.
Also under Gradient stops, customize the gradient stops that you added as follows:
Select the first stop in the slider, and then do the following:
In the Position box, enter 0%.
Click the button next to Color, and then under Theme Colors click Blue, Accent 1, Lighter 40% (fourth row, fifth option from the left).
In the Transparency box, enter 77%.
Select the second stop in the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 208, Green: 215, Blue: 222.
In the Format Shape dialog box, in the Line Style pane, in the Transparency box, enter 90%.
Also in the Format Shape dialog box, click Line Style in the left pane. In the Line Style pane, in the Width box, enter 4.25 pt. 
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Left. 
Drag the third arc left on the slide until the two middle yellow adjustment diamonds are lined up with the left edge of the slide. Drag the third arc vertically as needed to position it slightly above the second arc on the slide. 


To reproduce the background on this slide, do the following: 
Right-click the slide background area, and then click Format Background. In the Format Background dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Linear.
Click the button next to Direction, and then click Linear Up  (second row, second option from the left). 
In the Angle box, enter 270⁰.
Under Gradient stops, click Add gradient stop or Remove gradient stop until four stops appear in the slider
Also under Gradient stops, customize the gradient stops that you added as follows:
Select the first stop in the slider, and then do the following:
In the Position box, enter 0%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 167, Green: 185, Blue: 197.
Select the second stop in the slider, and then do the following: 
In the Position box, enter 30%.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
Select the third stop in the slider, and then do the following: 
In the Position box, enter 70%.
Click the button next to Color, and then under Theme Colors  click White, Background 1 (first row, first option from the left).
Select the fourth stop in the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 167, Green: 185, Blue: 197.



Warm Low Clouds Fall Working Group
Summary

Currently organized around three case studies

— Additional case studies suggested

e closed-cell MCC case during CAP-MBL when the AERI was
operating

e Analysis of shallow cumulus data from Darwin that included the
Raman and Doppler Lidars

* more precipitation-centric cases

— Mass flux was noted as one observed quantity that could
be a focus for the LES and observation comparisons

Needs

— ensemble forcing for our case studies
— list of observables (in progress)
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Results from synoptic interaction

Clouds, Precipitation and Marine Boundary Layer Structure during the MAGIC Field Campaign, X. Zhou, P.
Kollias, and E. R. Lewis J. Climate, doi:10.1175/JCLI-D-13-00320.1, 2015
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Christine Chiu, James Holmes, Robin Hogan, Ewan O’Connor

The Interdependence of Cloud Properties
Derived from Unexploited Signals in Lidar Measurements

@ University of
Reading

Cloud optical depth

Height (km)
N

Reflectivity (dBZ)
>

Science Question

What is the relationship between cloud optical
depth and droplet size in continental warm

clouds, which is strongly linked to the
development stage of cloud/precipitation?

Approach

 Exploit solar background signals previously

treated as noise and removed in lidar obs.

* A new way to enhance ground-based cloud

observations using existing lidar networks

| () Radar reflectivity on 10 April 2007 at SGP
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Key Results

*Cloud droplet effective radius has a negative correlation
with optical depth in drizzling clouds and a positive
correlation in non-drizzling clouds, where, for large
optical depths, it asymptotes to 10 pm.

*Having lower cloud droplet concentrations will help
overcome the lack of liquid water to produce drizzling
clouds with low optical depth.

Chiu., J. C., et al., 2014: The interdependence of continental warm
cloud properties derived from unexploited solar background
signals in ground-based lidar, Atmos. Chem. Phys., 14, 8389-
8401, doi:10.5194/acpd-14-8389-2014.
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Presentation Notes
Notes:

Motivation:  While ARM data have been extensively used to study variations of liquid water path, cloud base height, cloud fraction, and cloud radiative forcing, surprisingly, little attention is given to the interdependence between cloud macrophysical, microphysical and optical properties, which are actually strongly linked to the stages of warm cloud and precipitation evolutions.  

Novelty of the method: This paper introduces a new retrieval method for all- sky warm clouds, using the previously untapped solar background light measured by ground-based lidars. Because the active laser pulse is rapidly attenuated in thick liquid clouds, lidar applications have been limited to optically thin clouds and not used to study stratiform clouds that frequently have optical depth greater than 3. To alleviate this limitation, this method retrieves optical depth of thick clouds using solar background light, received along with the active laser pulse but currently treated as the major source of noise in lidar applications.  So basically, we turn trash into treasure!

(Left) (a) Time series of radar reflectivity profiles on 10 April 2007. (b) Cloud-base reflectivity indicating the presence of drizzle. (c) Time series of cloud optical depth retrieved from a microwave radiometer (MWR), lidar solar background signals from micropulse lidar (MPL) and ARM Archive Min retrievals. Grey error bars denote lower and upper limits for MWR values, corresponding to a change in droplet effective radius from 6 to 14 μm. 
Key points:  This case shows two major drizzling periods (16–17 and 18–20 UTC), and our method works for non-drizzling and drizzle clouds and is able to retrieve cloud optical depth way beyond 3!  This is just an example of retrieval performance. One of the important applications of the new method is to the existing lidar networks, including the high-density ceilometer networks in the United Kingdom, France and Germany that have been established for monitoring volcanic plumes. 

(Right) 
Using 1 min averaged retrievals at the ARM Oklahoma site during the period 2005–2007, figure at left shows geometric thickness (H in metres) of cloud layer versus optical depth for low-level stratiform clouds.  These relationships indicate that the geometric thickness in drizzling clouds is at least 10 % larger than that in non-drizzling clouds at a given τ . We have also found that these relationships vary little when taking hourly means rather than 1 min averages. Using the adiabatic approximation, the exponents in non-drizzling and drizzling clouds from ARM data are both much smaller than the predicted value of 0.6.  Additionally, Cloud geometric thickness derived from ARM measurements is compared to the results for marine stratocumulus off the coast of California during the First ISCCP Regional Experiment. The relationships obtained here suggest that the geometric thicknesses in continental stratiform clouds can be thicker than marine stratocumulus by at least 35 % for cloud optical depths less than 80.

Figure at right is same as figure at left, but for cloud effective radius versus optical depth.  Cloud droplet number concentration (black dashed lines) and liquid water path (green dashed lines) based on an adiabatic assumption are co-plotted.  Key results are listed in the slide.  Overall, the strong positive correlation of 0.8 between cloud effective radius and optical depth in non-drizzling clouds is consistent with many studies using airborne and spaceborne remote sensing measurements, but the asymptotic radius from the ARM data is ∼ 10 μm, smaller than the so-called critical radius (∼ 15 μm) reported in literature for marine low clouds.  For drizzling clouds, Nakajima and Nakajima (1995) showed that cloud effective radius decreased from 20 to 10 μm with an increase in τ from 5 to 20. Similarly, our result shows a negative correlation (−0.75) with a 99 % confidence level for drizzling clouds. The negative correlations between cloud effective radius and optical depth in drizzling clouds can be explained by precipitation influence, which possibly reduces cloud optical depth through the removal of droplets.
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Modeling and Observational Evaluation of a Precipitating Continental
Cumulus Event Observed During the MC3E Field Campaign

David B. Mechem, Scott E. Giangrande, Carly S. Wittman,
Paloma Borque, Tami Toto, and Pavlos Kollias

Science Questions:

* How sensitive is cloud evolutionary
behavior to details in meteorological
forcing?

e What are the best paths to compare
macroscale cloud properties between
models and observations?

Model Reflectivity Fields of Shallow
Cumulus and Precipitating Congestus
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Key Accomplishment:

Multi-dimensional cloud measurements from ARM
radars demonstrate several advantages for
simulations using time-varying forcing.

Mechem, D. B., et al., 2015: Insights from modeling and
observational evaluation of a precipitating continental

cumulus event observed during the MC3E field
campaign. J. Geophys. Res., d0i:10.1002/2014JD022255.




Cloud Phase Focus Group Update

Gijs de Boer, Jerry Harrington
Two central points of discussion at the Fall Meeting:

- Phase partitioning in convective clouds

- Good 30-minute discussion — Group is currently trying to identify main
observational needs

- Ongoing case study (March 11-12, 2013 @ NSA)
- Active participants: Kalesse, Solomon, Ahlgrimm, de Boer, Shupe, Luke, Kneifel,

Turner, Oue
- Main points of interest:
- Influence of the upper level cloud on lower cloud dynamics
- Influence of aerosols on precipitation intensity
- Shifts in precipitation observed in the stratiform cloud
Radar reflectivity 1}-Mar—201?
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March 11/12 case, as seen by NSA KAZR (figure from U. Wisconsin Lidar Group Website)



Cloud Phase Focus Group Update

March Case Study
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%omparison of Liquid/lce Mass Partitions between Arctic Stratiform

Mixed-phase Clouds and Tropical Maritime Convective Clouds
Zhien Wang, Jing Yang, Damao Zhang, and Ming Zhao
University of Wyoming

Data Sources
‘I.O T I @ T @ T T A
For Arctic Stratiform Mixed-phase Clouds: [06809090,0268 Agggﬁ%é 798,
«  Liquid fraction = LWP/(LWP+IWP), 080, A Ry
excluding ice t_)elow the n_uxed-phase _Iayer. - | A ®o .
» Based on multi-year multi-sensor retrievalsat 2 = | 4 -7 A |
) © 0.6 A 0 A
the Barrow site. © T ° ©
e Th high dust occurrence during sprin e A 145
There are hig g spring. ;g 04l aa A oo
] o ) O O ¢4 ® Convective cloud
For tropical maritime convective clouds: - " A . 1 @ Developing
. . . _ Q A Mature
qul_ud fraction = LWC/TWC _ 0.2} . o ofe ® 1 & Dissipating
* In situ data from seven C-130 research flights ® | B
during the ICE-T project conducted in July oo . . . ..~ |--Boweretal 1996
2011 near St. Croix. 25 -20 -15 -10 -5 0
» Convective cloud life stages (developing, Temperature (°C)
mature, ar_1d dissipating) are identified based Fig. 1: Comparison of temperature-dependent liquid fractions
on Wyoming Cloud Radar measurements. between observations from arctic stratiform mixed-phase

clouds and tropical maritime convective clouds.
Key Points
» There are systematic differences between stratiform and convective mixed-phase clouds.
* |ce generation is the controlling factor for liquid/ice mass partitions.
 Liquid/ice mass partition in convective clouds is strongly depend on convective cloud life cycles.
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Presentation Notes

Smith parameterization is used in UK Meteorological Office Atmospheric Global-Climate Model, it is just an assumption, not based on observations.
Bower et al. parameterization is developed based on mid-latitude continental convective clouds.



The Role of Ice Nuclei Recycling in the Maintenance of Cloud Ice in Arctic
Mixed-Phase Stratocumulus

Amy Solomon?'?, Graham Feingold?, and Matthew D. Shupe??

(1) Cooperative Institute for Research in Environmental Sciences, University of Colorado Boulder, Boulder, Colorado, USA
(2) Earth System Research Laboratory, National Oceanic and Atmospheric Administration, Boulder, Colorado, USA
Atmospheric Chemistry and Physics, acp-2015-177, in review
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IcePro

SPARTICUS
ISDAC

* QObjectives
— develop and apply comprehensive representations of ice properties
— establish uncertainties and requirements

RADIATIVE

MICROPHYSICAL PROPERTIES

PROCESS RATES
morphology

IOPs
asymmetry parameter

surface roughness
growth rate PSD

fall speed
RETRIEVALS

MODELS long-term measurements

Ann Fridlind, Greg McFarquhar, David Mitchell



http://asr.science.energy.gov/science/working-groups/clc/ice

« Multi-PI collaborations D1-D12
— extension and use of single-particle databases, model schemes ¢/
— ISDAC radiative closure study underway (instrument obstacles at SGP) v/
— next foci: framework for evaluating uncertainties, identifying gaps

# |Deliverable Contact(s) Publication(s)
D1 |Development of single-particle databases from in-situ data Greg McFarquhar 1

D2 [Characterization of ice property dependence on environmental conditions | David Mitchell 1

D3 |Radiative closure studies from ISDAC Dan Lubin

D4 |Radiative closure studies using data from SGP Eli Mlawer

D5 [Impact of improved ice properties on retrievals Xiquan Dong

D6 |Ground-based remote sensing techniques to infer ice habit information Xiguan Dong

D7 |Upgrade CAMS microphysics to make it self-consistent Hugh Morrison 12
D8 [Evaluate high-resolution simulations of MC3E systems Ann Fridlind

D9 [Modeling impact of new ice property parameterizations Jerry Harrington 123
D10 | Framework for evaluating ice property uncertainties in models Ann Fridlind 1
D11 | Linking ice optical properties with microphysics observations David Mitchell, Greg McFarquhar

D12 [ Determine gaps in existing ice microphysics databases David Mitchell, Greg McFarquhar




Upgrade CAMS5 microphysics to
make cloud ice properties self-

consistent

Trude Eidhammer, Hugh Morrison, David
Mitchell, Ehsan Erfani

Upgrades to the MG2 microphysics scheme in
CAMS:

®  Cloud ice and snow are combined into a single category, removing
the need for “autoconversion” of cloud ice to snow which has a
limited physical basis

®  For consistency, use the same mass- and area-dimension (m-D
and A-D) relationships for all ice processes (e.g. mass weighted fall
velocity, effective radius etc.). Updated relationships from
SPARTICUS observations (Mitchell et al.)

®  Currently in the process of implementing the m-D and A-D
relationships as a function of temperature into MG2
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Development & use of single-particle database from in-situ data

Junshik Um, Greg McFarquhar, Ann Fridlind and Bastiaan van Diedenhoven

Science Question AL sy i 010 N=2974  r= 0.706
How microphysical properties (e.g., dimension :;gﬂ:_% Hﬂ'%% = ggg; 0 T ilya EERGT ARe e
aspect ratio, area, mass) of ice crystals vary »'SSEE'EB ;’4 gggé - gg;* =
. . . = = = U =
with temperature (T), habit, & location? TS N =3966 r= 04133 7 B
Approach ES e - s
» Use high resolution images of crystals fromg 8

state-of-the-art cloud probes acqu1red el "?.' [T e |
durlng TWP- ICE, ISDAC, and SPARTICUS S ,' , , 0 200 400 600 800 10

Column Length (L) [um]

* Determine dimensions & aspect ratios of D 200 409 600 800 1000 _ _
crystals using newly developed software, the D' [um] L-W relations from previous

Ice Crystal Ruler (IC -Ruler Length (L) - Width (W) studies (left) & determined (right)
@) (b) a7 relation for column crystals using current data (gray dots)

Progress:

» L-W relations from large set of data consistently
analyzed largely within range of past studies.

e All dimensions & L-W relations depend heavily on
T, but aspect ratio depends weakly on T.

» Database currently being used to compare against
results of models predicting single-particle
properties, and against remote sensing retrievals




Mesoscale Convective Organization (MCO)

Courtney Schumcaher, Adam Varble

Research Priorities

1. Determining and understanding mesoscale organizational modes, scales, and
lifetimes as a function of environment

2. Linking vertical velocity and microphysics through the MCS life cycle
3. Creation of GCM parameterizations for mesoscale organization

Primary Activities

1. Trello webpages for connecting researchers working on mesoscale convective case
studies from field campaigns (TWP-ICE, MC3E, AMIE)

2. Supporting the Cold Pool Interest Group

Recommendations

1. Find ways to extend radar retrievals of cloud and precipitation properties (especially
vertical velocity) beyond case studies to routine products

2. Better connect observations and high-resolution modeling to design of GCM
mesoscale organization parameterizations

3. Move deep convection work not related to mesoscale organization to a joint
CAPI/CLWG Deep Convection group so that MCO is more focused



Mesoscale Convective Organization (MCO) —

Cold Pool Interest Group
Angela Rowe, Zhe Feng

* First breakout session during STM 2014
— Action item: Address disconnect between observations and high-resolution models
— Need for low-level observations (e.g., rain rates, DSD, T, q)

« Fall Meeting 2014

— Focus: Integrating observational datasets and models

* Need to know when and where cold pools exist in a bulk sense, what large-scale conditions
(that GCMs can produce) lead to these cold pools

e Ensemble cold pool characteristics
— Highlight available data products
« AERI and Doppler lidars: Fill in gaps at low-levels
» Polarimetric radar data: Precipitation/downdrafts and cold pool relationships

» Action item: A need for an IOP to address the crucial need for high-resolution, spatially
representative moisture measurements

— A need for robust automated cold pool detection algorithms
» Obtain statistics from large observational datasets
» Apply to high-resolution model output




Cold pool forcing mechanisms

(Torri, Kuang, Yang, GRL, in press)

Triggering results from cooperation
of forcings:
lifts parcels
from the surface;
helps
overcome convective inhibition.
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Mechanisms of Convective Cloud Organization

by Cold Pools over Tropical Ocean

Feng et al. 2015. J. Adv. Model. Earth Syst.

Isolated Cold Pools Intersecting Cold Pools
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